Famille-solo.fr forum

Vie Pratique » Problème avec mon lave-vaisselle

Super Solo

rank_5.png

Avatar

Groupe: Membre

Inscrit le: 19/05/2015

Messages: 718

Le 22/01/2016 à 07h51
Bonjour à tous :)
Tout fonctionnait bien jusqu'à hier. J'appuie comme d'hab sur le bouton pour le mettre en route, le voyant s'allume, c'est bien. On entend le bruit normal d'une pompe (je suppose) puis plus rien, puis la sonnerie de la fin du cycle. J'ouvre et ma vaisselle n'est pas lavée. Je rééssaie une fois, deux fois avec tous les programmes mais rien y fait, l'eau n'arrive plus !!!
Qué pasa ?


Seuls les poissons morts suivent le courant
   

Grand Solo

rank_6.png

Avatar

Groupe: Membre

Inscrit le: 18/05/2015

Messages: 1381

Le 22/01/2016 à 08h38
Tuyau bouché ? Vidange qui ne se fait plus ? Tableau de commande en panne ? Pleins d'explications possible.
Commence par débrancher ton lace vaisselle et purge manuellement les tuyaux pour enlever petit à petit les causes possibles.
Mon lave-vaisselle précédent était tombé en panne et c'était à cause du "tableau de commande" dont le changement (ou réparation) coûtait presque aussi cher qu'un lave-vaisselle neuf ... Donc, achat d'un autre lave-vaisselle neuf plus moderne (programmation sur plusieurs heures) et j'en suis très satisfait


"Notre plus grande gloire n'est point de tomber, mais de savoir nous relever chaque fois que nous tombons." - Confucius
   

Yoda Solo

rank_special.png

Avatar

Groupe: Membre

Inscrit le: 18/05/2015

Messages: 2843

Le 22/01/2016 à 08h38
Vérifie que le tuyau d'arrivée d'eau n'est pas bouché, et aussi que la sonde de niveau d'eau n'est pas un peu encrassée, ça nous est arrivé quand on a acheté le nôtre d'occasion. Par contre, je ne peux pas t'indiquer où c'est, faudrait voir sur le mode d'emploi (mon technicien maison est à 800 bornes sur un chantier )



Edité par Zelie Le 22/01/2016 à 08h39
   

Super Solo

rank_5.png

Avatar

Groupe: Membre

Inscrit le: 19/05/2015

Messages: 718

Le 23/01/2016 à 09h49
Merci les copains ! Je vais regarder tout ça et je vous dis :)


Seuls les poissons morts suivent le courant
   

Yoda Solo

rank_special.png

Avatar

Groupe: Membre

Inscrit le: 18/05/2015

Messages: 1923

Le 23/01/2016 à 11h56
pis hesites pas aussi a faire un reset. souvent il suffit d'appuyer longuement sur le bonton START !! Ca reinitialise l'electronique :)
   

Super Solo

rank_5.png

Avatar

Groupe: Membre

Inscrit le: 19/05/2015

Messages: 718

Le 23/01/2016 à 12h11
Je n'arrive pas à dévisser le tuyau d'arrivée d'eau sur la machine (derrière) :(


Seuls les poissons morts suivent le courant
   

Super Solo

rank_5.png

Avatar

Groupe: Membre

Inscrit le: 19/05/2015

Messages: 718

Le 23/01/2016 à 15h37
J'ai démonté, trifouillé, remonté, nettoyé et voilà, ça fonctionne :)


Seuls les poissons morts suivent le courant
   

Yoda Solo

rank_special.png

Avatar

Groupe: Membre

Inscrit le: 18/05/2015

Messages: 1923

Le 23/01/2016 à 18h21
tant mieux :top
   

Super Solo

rank_5.png

Avatar

Groupe: Membre

Inscrit le: 13/11/2015

Messages: 511

Le 23/01/2016 à 18h24
Trop forte, Terra !


"Deux choses sont infinies : l'univers et la bêtise humaine. Mais en ce qui concerne l'univers, je n'en ai pas encore acquis la certitude absolue." Albert EINSTEIN
   
Visiteur

Solo Inactif

rank_0.png

Avatar

Groupe: Visiteur

Le 23/01/2016 à 19h52
tu es une warriorE ! :top :clap :D
   

Super Solo

rank_5.png

Avatar

Groupe: Membre

Inscrit le: 18/05/2015

Messages: 739

Le 23/01/2016 à 23h26
tu viens chez moi quand tu veux ;)


Nous ne pouvons survivre sans être aidé ...
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne : Aucun membre connecté